CUSTOM PAYS D'AIX

Forum du Custom Pays d'Aix
 
PortailPortail  AccueilAccueil  CalendrierCalendrier  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 soucis demareur....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
chris84
Langue pendue
avatar

Nombre de messages : 2597
Age : 40
Localisation : vaucluse
Moto : SOFTAIL EVO
Date d'inscription : 14/10/2008

MessageSujet: Re: soucis demareur....   Ven 13 Avr - 16:07

salut

j'ai voulu demarer,et hop,le clac clac....
j'ai demonter la batterie,et la sur les cosses de batteries et les cosses des cables (+) et (-),ben il y avait du vert de gris...

un bon coup de brosse metallique,verification des masses sur le cadre,tout etait bien serre.
je remonte la batterie,je mets un coup de demareur,et la,du 1er coup sa demarre.

en esperant que se soit pas un coup de chance....
on verra demain ou apres demain!!
Revenir en haut Aller en bas
indien13
Langue pendue
avatar

Nombre de messages : 294
Localisation : La ciotat
Moto : Harley FXDCI 2005
Date d'inscription : 31/05/2007

MessageSujet: Re: soucis demareur....   Ven 13 Avr - 18:27

Toujours graisser ces cosses de batterie ça rend bien service.
Revenir en haut Aller en bas
titi
Langue pendue
avatar

Nombre de messages : 1408
Age : 48
Localisation : aix en provence 13090
Moto : panda side car
Date d'inscription : 05/01/2009

MessageSujet: Re: soucis demareur....   Ven 13 Avr - 19:38

indien13 a écrit:
Toujours graisser ces cosses de batterie ça rend bien service.
thumright
Revenir en haut Aller en bas
lesicilien
Bavard
avatar

Nombre de messages : 66
Age : 53
Localisation : fos sur mer
Moto : 1500 intruder
Date d'inscription : 11/01/2011

MessageSujet: Re: soucis demareur....   Ven 13 Avr - 19:48

ben ta trouvé ta panne tchin
Revenir en haut Aller en bas
chris84
Langue pendue
avatar

Nombre de messages : 2597
Age : 40
Localisation : vaucluse
Moto : SOFTAIL EVO
Date d'inscription : 14/10/2008

MessageSujet: Re: soucis demareur....   Ven 13 Avr - 21:24

j'espere que c'etait que sa !!!
je verrais sa demain,je vais a Donzere...
Revenir en haut Aller en bas
MotardBR
Langue pendue
avatar

Nombre de messages : 1723
Age : 53
Localisation : Niterói - RJ - Brésil
Moto : HD Heritage Softail / HD XR 883 R Bobber
Date d'inscription : 18/04/2010

MessageSujet: Re: soucis demareur....   Mar 17 Avr - 1:53

Tu vois mon frère, c'est pour ça que j'ai choisit l'ingénierie mécanique... je n'aime pas les électrons... hihihi

Daniel (mon filston), il a eu un problème pareil... la solution? On a démonté la batterie, on a bien nettoyé le vert de gris sur les cosses, on a bien serré les vis des câbles, on a mis un peu de graisse et ça marche nickel chrome!!!

Je pense que tu as finalement trouvé la cause!
Bonne chance! hello

P.S.: La graisse n'est pas pour la lubrification, mais pour éviter que l'humidité cause le vert de gris! wink
Revenir en haut Aller en bas
LUCKY B
Langue pendue
avatar

Nombre de messages : 526
Age : 54
Localisation : AUBAGNE 13
Moto : 800 VN
Date d'inscription : 27/04/2011

MessageSujet: vert de gris   Mar 17 Avr - 7:20

hello attention le vert de gris est aussi souvent le signe que ta batterie commence a être morte wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: soucis demareur....   

Revenir en haut Aller en bas
 
soucis demareur....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» soucis demareur....
» MV Agusta Rivale 800 vs Yamaha MT-09
» Quelques (Gros) soucis méca !
» soucis sur GPZ !
» Soucis démarreur 993

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CUSTOM PAYS D'AIX :: TECHNIQUE :: Mécanique-
Sauter vers: