CUSTOM PAYS D'AIX

Forum du Custom Pays d'Aix
 
PortailPortail  AccueilAccueil  CalendrierCalendrier  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Probleme demarrage shadow vt600, vraiment besoin d'aide !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
berny49140
Nouvel inscrit
avatar

Nombre de messages : 33
Age : 31
Localisation : angers
Moto : shadow vt600
Date d'inscription : 02/05/2012

MessageSujet: Probleme demarrage shadow vt600, vraiment besoin d'aide !   Lun 10 Sep - 16:11

Bonjour a tous !!!

Tout est dans le titre, ma shadow ne démarre plus !!!!!!

Suite à un deuxième démontage du faisceau électrique, ma poulette ne veux pas cracher de fumée...

Je suis sur de mes branchements car le premier remontage ne m'a pas posé de probleme !

Ce n'est pas non plus un problème de batterie car j'en ai tester 2! Le démarreur a l'aire de fonctionner très bien mais il manque le truc qui fait l'explosion !!! J'ai un gros doute au niveau des bobines car il n'y a pas d'étincelles, mais je ne pense pas qu'une bobine crame comme sa, sans raison?

Si vous avez des idées, n'hesitez pas, j'ai vraiment besoin d'aide !!! affraid


Cordialement

PROBLEME RESOLU A 1H44 DU MATIN !!!!!



[Vous devez être inscrit et connecté pour voir cette image]

Un fil arraché sur le module de gestion de l'allumage dans le bas moteur, donc obligé de vidanger, de réparer !!! Mais le principale c'est qu'elle fonctionne, tout est rentré dans l'ordre.

Bientot les dragpipes en video, ils font énormément de bruit !!!!

Voici la video:


Dernière édition par berny49140 le Dim 16 Sep - 20:29, édité 2 fois
Revenir en haut Aller en bas
didier
CUSTOM PAYS D'AIX Membre
avatar

Nombre de messages : 7631
Localisation : DANS LE SUD
Moto : INTRUDER 1500
Date d'inscription : 13/06/2006

MessageSujet: Re: Probleme demarrage shadow vt600, vraiment besoin d'aide !   Lun 10 Sep - 20:16

hello ta mis de l essence , ces betes comme idee mais bon parfois on sait jamais Laughing .
et ca sera mon 1er et dernier conseil.
Revenir en haut Aller en bas
berny49140
Nouvel inscrit
avatar

Nombre de messages : 33
Age : 31
Localisation : angers
Moto : shadow vt600
Date d'inscription : 02/05/2012

MessageSujet: Re: Probleme demarrage shadow vt600, vraiment besoin d'aide !   Lun 10 Sep - 20:23

didier a écrit:
hello ta mis de l essence , ces betes comme idee mais bon parfois on sait jamais Laughing .
et ca sera mon 1er et dernier conseil.

wink oui, là c'est ok
Revenir en haut Aller en bas
chris84
Langue pendue
avatar

Nombre de messages : 2597
Age : 40
Localisation : vaucluse
Moto : SOFTAIL EVO
Date d'inscription : 14/10/2008

MessageSujet: Re: Probleme demarrage shadow vt600, vraiment besoin d'aide !   Lun 10 Sep - 21:31

verifie ton OFF/RUN au guidon.....tu lance mais sa demarre pas...
souvent,on le bascule sans s'en rendre compte....
Revenir en haut Aller en bas
berny49140
Nouvel inscrit
avatar

Nombre de messages : 33
Age : 31
Localisation : angers
Moto : shadow vt600
Date d'inscription : 02/05/2012

MessageSujet: Re: Probleme demarrage shadow vt600, vraiment besoin d'aide !   Lun 10 Sep - 21:49

chris84 a écrit:
verifie ton OFF/RUN au guidon.....tu lance mais sa demarre pas...
souvent,on le bascule sans s'en rendre compte....


Tu parles du coupe circuit?
Revenir en haut Aller en bas
Pinkbull88
Langue pendue
avatar

Nombre de messages : 286
Age : 33
Localisation : essonne
Moto : Honda shadow 89'
Date d'inscription : 20/03/2012

MessageSujet: Re: Probleme demarrage shadow vt600, vraiment besoin d'aide !   Lun 10 Sep - 23:56

Salut, moi en démontant le faisceau sans le faire exprès j'avais débrancher un boîtier de branchement au niveau du fil + de la batterie, il y a le boîtier rouge et vert que tu devrais vérifier et celui qui viens juste après, il s'était débranché tout seul et de 1mm pas facile à voir mais c'était bien ça je n'y avais pas toucher pourtant!

Bon courage à plus.
Revenir en haut Aller en bas
berny49140
Nouvel inscrit
avatar

Nombre de messages : 33
Age : 31
Localisation : angers
Moto : shadow vt600
Date d'inscription : 02/05/2012

MessageSujet: Re: Probleme demarrage shadow vt600, vraiment besoin d'aide !   Mar 11 Sep - 1:08

Pinkbull88 a écrit:
Salut, moi en démontant le faisceau sans le faire exprès j'avais débrancher un boîtier de branchement au niveau du fil + de la batterie, il y a le boîtier rouge et vert que tu devrais vérifier et celui qui viens juste après, il s'était débranché tout seul et de 1mm pas facile à voir mais c'était bien ça je n'y avais pas toucher pourtant!

Bon courage à plus.

ok, merci, je vais regarder sa demain matin !

En attendant voila ce que sa donne en video :

Revenir en haut Aller en bas
Pinkbull88
Langue pendue
avatar

Nombre de messages : 286
Age : 33
Localisation : essonne
Moto : Honda shadow 89'
Date d'inscription : 20/03/2012

MessageSujet: Re: Probleme demarrage shadow vt600, vraiment besoin d'aide !   Mar 11 Sep - 2:10

Ah ouais donc c'est peut être pas le même problème que mon parce que moi ça faisais même pas tjutjutju!

Vérifie ce que Chris 84 à dis le off/run (coupe circuit).

Et regarde bien tes fusibleS, en faisant des travaux dessus j'ai bien du en changer 5 sans dec ça m'a rendu ouf!

À plus
Revenir en haut Aller en bas
chris84
Langue pendue
avatar

Nombre de messages : 2597
Age : 40
Localisation : vaucluse
Moto : SOFTAIL EVO
Date d'inscription : 14/10/2008

MessageSujet: Re: Probleme demarrage shadow vt600, vraiment besoin d'aide !   Mar 11 Sep - 9:04

berny49140 a écrit:
chris84 a écrit:
verifie ton OFF/RUN au guidon.....tu lance mais sa demarre pas...
souvent,on le bascule sans s'en rendre compte....


Tu parles du coupe circuit?

oui,le bouton rouge cote droit du guidon ......
souvent on le bascule,et on a peur pour rien....
Revenir en haut Aller en bas
berny49140
Nouvel inscrit
avatar

Nombre de messages : 33
Age : 31
Localisation : angers
Moto : shadow vt600
Date d'inscription : 02/05/2012

MessageSujet: Re: Probleme demarrage shadow vt600, vraiment besoin d'aide !   Mar 11 Sep - 11:32

chris84 a écrit:
berny49140 a écrit:
chris84 a écrit:
verifie ton OFF/RUN au guidon.....tu lance mais sa demarre pas...
souvent,on le bascule sans s'en rendre compte....


Tu parles du coupe circuit?

oui,le bouton rouge cote droit du guidon ......
souvent on le bascule,et on a peur pour rien....

coupe circuit ok et fusible tous ok, premiere chose que j'ai regardé, j'en ai cramé plus d'un aussi ^^

J'ai tout redemonté au niveau du faisceau, tout est ok ! Toujours le demarreur qui se lance mais pas d'explosion... DAMNED
Revenir en haut Aller en bas
chris84
Langue pendue
avatar

Nombre de messages : 2597
Age : 40
Localisation : vaucluse
Moto : SOFTAIL EVO
Date d'inscription : 14/10/2008

MessageSujet: Re: Probleme demarrage shadow vt600, vraiment besoin d'aide !   Mar 11 Sep - 13:58

verifie tous tes contacteurs(bequille,embrayage...)
regarde aussi du cote de la pompe a essence,branche en direct,tu verras bien...

apres,j'ai plus grand chose comme idee!...
Revenir en haut Aller en bas
bishhop91
Bavard
avatar

Nombre de messages : 132
Age : 33
Localisation : Essonne 91
Moto : 600 Shadow
Date d'inscription : 11/07/2012

MessageSujet: Re: Probleme demarrage shadow vt600, vraiment besoin d'aide !   Mar 11 Sep - 15:14

Ton essence n'arrive pas ou les antiparasites des bougies ne sont pas bien connectés ?!
Revenir en haut Aller en bas
berny49140
Nouvel inscrit
avatar

Nombre de messages : 33
Age : 31
Localisation : angers
Moto : shadow vt600
Date d'inscription : 02/05/2012

MessageSujet: Re: Probleme demarrage shadow vt600, vraiment besoin d'aide !   Mar 11 Sep - 15:34

bishhop91 a écrit:
Ton essence n'arrive pas ou les antiparasites des bougies ne sont pas bien connectés ?!


Je vais verifier, pourtant la pompe a essence semble fonctionner le filtre est bien rempli et quand j'ai enlevé la durite qui va au carbu de l'essence coulait !! Mais je vais test le direct!!

Je n'ai pas touché aux anti parasites, mais je vais regarder quand meme !!!!

Si vous avez d'autres idées, je suis preneur!
Revenir en haut Aller en bas
chris84
Langue pendue
avatar

Nombre de messages : 2597
Age : 40
Localisation : vaucluse
Moto : SOFTAIL EVO
Date d'inscription : 14/10/2008

MessageSujet: Re: Probleme demarrage shadow vt600, vraiment besoin d'aide !   Mar 25 Sep - 7:45

alors tu en est ou ??
Revenir en haut Aller en bas
berny49140
Nouvel inscrit
avatar

Nombre de messages : 33
Age : 31
Localisation : angers
Moto : shadow vt600
Date d'inscription : 02/05/2012

MessageSujet: Re: Probleme demarrage shadow vt600, vraiment besoin d'aide !   Jeu 27 Sep - 14:51

chris84 a écrit:
alors tu en est ou ??

bha cecoute c'est reglé, le probleme venait de là donc vidange, réparation, changement du joint papier et fermeture. Pour l'instant ça marche bien, pas de fuite d'huile. Là j'ai fini hier soir d'aligner les dragpipes correctement donc il me reste la boite a batterie a faire et faire ma mousse de selle . Je posterai les photos quand ça sera un peu plus avancé.

cdt
Revenir en haut Aller en bas
bishhop91
Bavard
avatar

Nombre de messages : 132
Age : 33
Localisation : Essonne 91
Moto : 600 Shadow
Date d'inscription : 11/07/2012

MessageSujet: Re: Probleme demarrage shadow vt600, vraiment besoin d'aide !   Ven 28 Sep - 11:36

J'ai pas compris ce qui provoquait ton problème de démarrage au final ? albino
T'avais plus d'huile dans le moteur?!
La mienne, si elle a pas tourner pendant 3 semaines, j'ai du mal à la faire péter...
Revenir en haut Aller en bas
berny49140
Nouvel inscrit
avatar

Nombre de messages : 33
Age : 31
Localisation : angers
Moto : shadow vt600
Date d'inscription : 02/05/2012

MessageSujet: Re: Probleme demarrage shadow vt600, vraiment besoin d'aide !   Ven 28 Sep - 11:45

bishhop91 a écrit:
J'ai pas compris ce qui provoquait ton problème de démarrage au final ? albino
T'avais plus d'huile dans le moteur?!

lol non du tout, sur le bas moteur, il y a le générateur d'impulsion pour l'allumage, il y a une roue cranté qui passe devant des aimants et c'est sa qui génère l'étincelle. Le probleme était sur l'un des aimants, un cable était arraché. Donc j'ai pris ma b..., mon couteau et MA DOC TECHNIQUE et j'ai cherché. Donc après j'ai ressoudé le fil mis de la resine et paFFF sa remarche !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme demarrage shadow vt600, vraiment besoin d'aide !   

Revenir en haut Aller en bas
 
Probleme demarrage shadow vt600, vraiment besoin d'aide !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme demarrage shadow vt600, vraiment besoin d'aide !
» besoin d'aide pour une installation audio
» Poney irrespectueux, besoin d'aide, d'idées etc...
» probleme demarrage ZX750
» Besoin d'aide : choix difficile pour Noël

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CUSTOM PAYS D'AIX :: TECHNIQUE :: Mécanique-
Sauter vers: