CUSTOM PAYS D'AIX

Forum du Custom Pays d'Aix
 
PortailPortail  AccueilAccueil  CalendrierCalendrier  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 125 CM ne démarre plus...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
zoran
Nouvel inscrit
avatar

Nombre de messages : 42
Date d'inscription : 29/02/2012

MessageSujet: 125 CM ne démarre plus...   Sam 15 Sep - 19:57

Salut tout le monde hier je roulé tranquille avec mon CM quand d'un coup j'avais des trous a l'acceleration comme une panne d'essence mais le problème c'est que j'ai de éssence et mon carbu fonctionne bien... et d'un coup la moto c'est arrêté donc ce matin j'ai testé de la redémarrer mais rien j'ai enlevé le filtre a air et la elle est partie mais quand j'ai accéléré elle s'est arrêté et maintenant elle ne marche plus j'ai testé avec un autre réservoir et rien je ne comprend pas ...

Merci pour votre aide
Revenir en haut Aller en bas
zoran
Nouvel inscrit
avatar

Nombre de messages : 42
Date d'inscription : 29/02/2012

MessageSujet: Re: 125 CM ne démarre plus...   Mer 19 Sep - 17:35

Personne peut m'aider???
Revenir en haut Aller en bas
didier
CUSTOM PAYS D'AIX Membre
avatar

Nombre de messages : 7631
Localisation : DANS LE SUD
Moto : INTRUDER 1500
Date d'inscription : 13/06/2006

MessageSujet: Re: 125 CM ne démarre plus...   Mer 19 Sep - 20:34

hello si on repond pas , ces qu on sait pas d ou ca vient.comme j ai dejas dit pas evident
de depanner quelqu un quand on a pas la moto sous les yeux et meme si on la sous le nez , parfois on trouve pas .
le mieux , ces d aller voir un mecano et lui pose la question.
bon courage .
la mienne demarre plus , je sais a peut pres d ou ca vient mais bon je l emmene quand meme a mon mecano .ca coutera ce que ca coutera .
Revenir en haut Aller en bas
christodaix
CUSTOM PAYS D'AIX Membre
avatar

Nombre de messages : 5081
Age : 51
Localisation : vitrolles
Moto : midnight star 1300
Date d'inscription : 23/05/2006

MessageSujet: Re: 125 CM ne démarre plus...   Jeu 20 Sep - 9:13

zoran a écrit:
Salut tout le monde hier je roulé tranquille avec mon CM quand d'un coup j'avais des trous a l'acceleration comme une panne d'essence mais le problème c'est que j'ai de éssence et mon carbu fonctionne bien... et d'un coup la moto c'est arrêté donc ce matin j'ai testé de la redémarrer mais rien j'ai enlevé le filtre a air et la elle est partie mais quand j'ai accéléré elle s'est arrêté et maintenant elle ne marche plus j'ai testé avec un autre réservoir et rien je ne comprend pas ...

Merci pour votre aide
Salut , si tu roules au Sans plomb 95 tes durites sont H S (enfin peut etre ?), fais les controler et demandes ensuite si tu peux passer au sans plomb 98 ?
Bonne recherche salut .



L'essentiel ...................
Revenir en haut Aller en bas
zoran
Nouvel inscrit
avatar

Nombre de messages : 42
Date d'inscription : 29/02/2012

MessageSujet: Re: 125 CM ne démarre plus...   Jeu 20 Sep - 9:41

ok merci mais j'ai vérifié au niveau des durites carbu ect mais tout coule normalement je pense que mes bobines sont mortes car je n'est plus d'étincelle au bougie
Revenir en haut Aller en bas
zoran
Nouvel inscrit
avatar

Nombre de messages : 42
Date d'inscription : 29/02/2012

MessageSujet: Re: 125 CM ne démarre plus...   Jeu 20 Sep - 10:04

re pensez vous que cette bobine est compatible avec une honda CM 125? http://www.shop-kaelis.fr/fr/bobine-haute-tension-complete-anti-parasite-br-prix-casse-b.html

MERCI
Revenir en haut Aller en bas
jack13480
Nouvel inscrit
avatar

Nombre de messages : 33
Age : 63
Localisation : calas
Moto : kymco zing125cc
Date d'inscription : 23/12/2012

MessageSujet: panne moto   Ven 28 Déc - 21:27

salut tu a trouve la panne de ta moto.si oui ces cool.sinon j'ai une bobine kymco 125 avec le cdi .tu me dira ok
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 125 CM ne démarre plus...   

Revenir en haut Aller en bas
 
125 CM ne démarre plus...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CUSTOM PAYS D'AIX :: TECHNIQUE :: Mécanique-
Sauter vers: