CUSTOM PAYS D'AIX

Forum du Custom Pays d'Aix
 
PortailPortail  AccueilAccueil  CalendrierCalendrier  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 probleme démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
stevy
Nouvel inscrit


Nombre de messages : 4
Date d'inscription : 07/11/2007

MessageSujet: probleme démarrage   Mer 7 Nov - 6:34

bonjour, j'aimerais savoir si quelqu'un ne pourrait pas m'aider. Je viens d'acheter une honda shadow vt750 1986 et elle a toujours bien démarrée jusqu'a la semaine dernière. quand j'ai appuyé sur le démarreur j'ai entendu un simple cliquetis continu et la moto ne démarrait pas, ce qui m'a laissé croire que la batterie pouvait être la cause alors je l'ai remplacée, seulement la batterie que j'avais sous la main en était une de yamaha virago et n'était pas exactement identique et n'entrait pas dans l'emplacement sur ma moto alors jai du la relier avec des cables aux bornes de la moto. je suis certain que la seconde batterie est fonctionelle mais lorsque j'appuie sur le bouton pour démarer je peux entendre un seul clic puis il y a des étincelles sur les bornes de la batterie pendant une fraction de seconde et ensuite plus rien, les voyants et la lumière s'éteignent alors je retire la clé et tente de remettre le contact mais rien ne s'allume puis apres environ une minute d'attente si je remets la clé et tourne le contact, les lumières allument et les voyants aussi comme normalement seulement le tout recommence si je tente de redémarer. alors est-ce que quelqu'un aurait une idée de la cause probable de ce problème? peut-etre que la batterie n'est pas compatible avec la moto ou est-ce une pièce du circuit de démarrage qui fait défaut? merci de m'éclairer a ce sujet !
Revenir en haut Aller en bas
christodaix
CUSTOM PAYS D'AIX Membre
avatar

Nombre de messages : 5083
Age : 51
Localisation : vitrolles
Moto : midnight star 1300
Date d'inscription : 23/05/2006

MessageSujet: Re: probleme démarrage   Mer 7 Nov - 10:00

Bonjour , n'etant pas un specialiste en mecanique mais le meme probleme m'etant arriver avec un savage 650 suzuki , cela proviendrait de la batterie , il faut absolument mettre une batterie identique a l'origine ( une autre marque est possible ) .En esperant qu'il n'y ait pas autre chose plus grave , regarde quand meme les fusibles , on ne sait jamais .A bientot , tiens nous au courant .Salut .




LES PETITS RIEN ......................
Revenir en haut Aller en bas
fabricearnaud
Langue pendue
avatar

Nombre de messages : 681
Age : 41
Localisation : marseille
Moto : 1100 dragstar/1200 bandit
Date d'inscription : 23/04/2007

MessageSujet: Re: probleme démarrage   Mer 7 Nov - 17:37

hello STEVY
CE QUE JE PEUX TE DIRE C'EST QUE POUR TESTER SI CA VIEND DE TA BATTERIE TU PEUX BRANCHER TA MOTO A CELLE D'UNE VOITURE AVEC LES PINCES ET TU VAIRAS SI TU AS TOUJOURS LE MEME DEFAUT.SI LA BATTERIE QUE TU AS UTILISER EST DE PUISSANCE EGALE OU SUPPERIEURE EN Ah ET QUE TON PROBLEME PERSISTE C'EST QU'IL FAUT VOIR AILLEUR.
Revenir en haut Aller en bas
CUSTOM
Administrateur


Nombre de messages : 2090
Date d'inscription : 05/12/2004

MessageSujet: Re: probleme démarrage   Mer 7 Nov - 22:40

merde je venais de t'ecrire un roman et comme un con j'ai tout effacer je me suis trompé de touche roquette

bon alors je recommence

alors bonjour a toi

pour la baterie c'est normal une baterie vide mais avec un peu de jus dedans elle demarre avec les pinces,mais si ta baterie est cuite il vaut mieux brancher les pinces sur une voiture la demarrer et allez te boire une biere,au bout de quelques minutes ca fonctionne c'est normal.
un conseil vas acheter une baterie neuve avec le froid qui arrive c'est normal que ceux qui sont en mauvaise état lache.

c'est bon pour une voiture,si elle ne demare pas avec les pinces attendre un peu ca aide.

si ca ne demarre pas la dit moi le on verra plus loin mais si tu me dis qu'au bout de quelques minutes les voyants s'allument en principe pas de soucis.

a bientot hello hello
Revenir en haut Aller en bas
didier
CUSTOM PAYS D'AIX Membre
avatar

Nombre de messages : 7631
Localisation : DANS LE SUD
Moto : INTRUDER 1500
Date d'inscription : 13/06/2006

MessageSujet: Re: probleme démarrage   Mer 7 Nov - 23:41

hello d abord bienvenue parmis nous.
je vais essayer de pas faire comme joe reecrire mon message faut l escuser il rentre de conge et il est dejas fatigue.
pour la batterie regarde en 1er si y as de l acide si yen as pas rajoutes en et si ta pas d acide avec de l eau si possible demineraliser puis tu la laisse en charge 1 disons une bonne journee et ensuite tu la controle .
mais a mon avis vaut mieux que tu t en achete une ca iras plus vite .

si ensuite avec une neuve ca fonctionne et que par exemple au bout de quelquej ours y as plus rien faudrait regarder l alternateur s il la recharge mais ca ces un autre probleme .
sur ceux bonne change et donne nous vite des nouvelles .
pas evident d essayait d aider quelqu un quand on a pas l engins sous les yeux .a bientot.
Revenir en haut Aller en bas
stevy
Nouvel inscrit


Nombre de messages : 4
Date d'inscription : 07/11/2007

MessageSujet: Re: probleme démarrage   Jeu 8 Nov - 6:05

bon tout d'abord merci de vos commentaires....je croyais pas en avaoir autant aussi rapidement!

Citation :
pour la batterie regarde en 1er si y as de l acide si yen as pas rajoutes en et si ta pas d acide avec de l eau si possible demineraliser puis tu la laisse en charge 1 disons une bonne journee et ensuite tu la controle .
mais a mon avis vaut mieux que tu t en achete une ca iras plus vite .

la premiere batterie que jai utilisé ( celle qui venait avec la moto) a fait démarer la moto 3-4 fois sans probleme mais dernierement elle semblait manquer de jus alors je l'ai rechargée...aucun changement alors jai vu qu'il manquait de l'acide, j'ai rajouté de l'eau distillée puis rechargé mais toujours pareil alors jen ai conclu qu'elle était morte...alors jai emprunté la batterie de yamaha virago qu'un de mes amis avait de trop et qui est presque neuve et cest la que le deuxieme probleme s'est manifesté ( étincelles etc...)

Citation :
regarde quand meme les fusibles ,

je crois que les fusibles ne seraient pas nécessairement en cause puisque lorsque je tourne la clé tout allume normalement et avec la batteire faible j'entends un cliquetis qui je crois mindique que le démarreur tourne...a moins que je me trompe et que ce bruit soit autre chose...

je crois que l'idée d'essayer avec la batterie d'auto est bonne mais je m'inquiete un peu du fait que je voyais des étincelles aux bornes de la deuxieme batterie et je n'osais pas trop essayer de crainte d'aggraver le probleme confimez moi si mes craintes sont fondées ou non :S....aussi je n'ai pas le manuel du propriétaire qui me faciliterait tant la tâche pour trouble shooter le circuit de démarrage

donc voila les nouvelles pour l'instant...j'attends les instructions avant de tenter quoi que ce soit d'autre, merci beaucoup a tous!
Revenir en haut Aller en bas
didier
CUSTOM PAYS D'AIX Membre
avatar

Nombre de messages : 7631
Localisation : DANS LE SUD
Moto : INTRUDER 1500
Date d'inscription : 13/06/2006

MessageSujet: Re: probleme démarrage   Jeu 8 Nov - 14:23

hello regarde quand meme ton faisceau electrique peut etre que ca vient d un fil qui deconne.mais bon comme j ai dis avant pas evident de depanner quelqu un sans voir la moto.
Revenir en haut Aller en bas
jéjé
Bavard
avatar

Nombre de messages : 168
Age : 42
Localisation : istres
Moto : sportster 883
Date d'inscription : 16/03/2007

MessageSujet: Re: probleme démarrage   Jeu 8 Nov - 19:18

peut etre le relais de demarreur qui est mort ,ça m'est deja arrivé sur une de mes motos,juste un clic, le relais etait cuit,je l'ai changé et tout remarchais nickel


et oui,je suis reviendu de charente aquatique, j'ai fini ma formation
Revenir en haut Aller en bas
didier
CUSTOM PAYS D'AIX Membre
avatar

Nombre de messages : 7631
Localisation : DANS LE SUD
Moto : INTRUDER 1500
Date d'inscription : 13/06/2006

MessageSujet: Re: probleme démarrage   Jeu 8 Nov - 20:43

hello le relais possible aussi .

alors jeje ca y es tu es reviendre de charente lol! tu as ecrit reviendu .toi aussi tu sais parler grolandais Laughing
Revenir en haut Aller en bas
jéjé
Bavard
avatar

Nombre de messages : 168
Age : 42
Localisation : istres
Moto : sportster 883
Date d'inscription : 16/03/2007

MessageSujet: Re: probleme démarrage   Jeu 8 Nov - 22:57

ben oui,la bas on s'en rapproche
Revenir en haut Aller en bas
CUSTOM
Administrateur


Nombre de messages : 2090
Date d'inscription : 05/12/2004

MessageSujet: Re: probleme démarrage   Jeu 8 Nov - 23:21

bonjour

c'est pas le fusible c'est sur.
pour les etincelles ca arrive quand tu tires sur le demareur et si tes pinces sont petites elles chauffe ou les fils fondent.
changes ta baterie si ca merde apres tu voies mais je suis sur de mon coup devil

et si jamais ca fume eloigne toi vite wink wink
Revenir en haut Aller en bas
didier
CUSTOM PAYS D'AIX Membre
avatar

Nombre de messages : 7631
Localisation : DANS LE SUD
Moto : INTRUDER 1500
Date d'inscription : 13/06/2006

MessageSujet: Re: probleme démarrage   Ven 9 Nov - 0:23

hello je pense que le mieux ces de la mene chez un reparateur malheureusement.mais faut en trouver un serieux .car la nos meninge commence a chauffer scratch .


jeje ,joe aussi connais un peux le groland quand il monte dans le nord lol.
Revenir en haut Aller en bas
CLAUDE
Langue pendue
avatar

Nombre de messages : 2209
Age : 45
Localisation : FLORIDE
Moto : SPORSTER BOBBER
Date d'inscription : 08/12/2004

MessageSujet: Re: probleme démarrage   Ven 9 Nov - 5:50

Salut a toi,

Je vais essayer a mon tour. pour voir si ta batterie est morte, branche la et utilise un voltmetre, tu verras de suite si elle tient la charge. Souvent les batteries un peu anciennes ne gardent plus la charge et rajouter de l'eau demineralisee ne changera rien au probleme si le sulfate ne reagit plus.
Mais bon a mon avis investit un peu et change la directement, ce n'est qu'un petit investissement avec le froid qui arrive.

Si le probleme persiste, cela peut aussi venir du solenoide (je suis pas sur de l'orthographe) ou d'une corrosion a l'interieur du demarreur mais cela est tres rare.
Un relai aussi si tu dis que ca demarre parfois.

Enfin, si tu as besoin d'un bon mecano et que tu est sur la region PACA, je peux te donner ses coordonnees. Il peut peut etre faire ca en gache.

Tiens moi au courant.

Salut
Revenir en haut Aller en bas
stevy
Nouvel inscrit


Nombre de messages : 4
Date d'inscription : 07/11/2007

MessageSujet: Re: probleme démarrage   Ven 9 Nov - 6:56

bon alors allons y pour une nouvelle batterie...je sais pas quand j'aurai le temps de faire le test mais bon c'est certain que je vous en donne des nouvelles lorsque ce sera fait...pour ce qui est du mécano je crois qu'elle va aller y faire un tour ce printemps Razz
Revenir en haut Aller en bas
CUSTOM
Administrateur


Nombre de messages : 2090
Date d'inscription : 05/12/2004

MessageSujet: Re: probleme démarrage   Ven 9 Nov - 16:49

oui comme le dis claude ou tu la controle mais le mieux c'est du neuf.

tu est de quelle region?
ou l'ideal c'est d'aller dans le partie presentation wink

dans tout les cas tiens nous au courant hello
Revenir en haut Aller en bas
stevy
Nouvel inscrit


Nombre de messages : 4
Date d'inscription : 07/11/2007

MessageSujet: Re: probleme démarrage   Mer 14 Nov - 22:39

bon voici des nouvelles, après vérifications il s'est avéré que vous aviez vu juste, la batterie était en cause et j'ai réussi à la faire démarer hier Very Happy alors merci beaucoup pour vos conseils maintenant elle semble fonctionelle

sinon, je suis du québec alors ça m'étonnerait que tu connaisse un mécano près de chez moi wink mais merci quand meme de l'offre!
Revenir en haut Aller en bas
CUSTOM
Administrateur


Nombre de messages : 2090
Date d'inscription : 05/12/2004

MessageSujet: Re: probleme démarrage   Mer 14 Nov - 23:42

je suis content que ca marche et je te remercie de donner des nouvelles car certains ne donne pas suite apres avoir resolu leur problemes.

le quebec c'est un peu loin claude lui est de new york.
bon si tu viens en france contacte nous hello hello
Revenir en haut Aller en bas
didier
CUSTOM PAYS D'AIX Membre
avatar

Nombre de messages : 7631
Localisation : DANS LE SUD
Moto : INTRUDER 1500
Date d'inscription : 13/06/2006

MessageSujet: Re: probleme démarrage   Jeu 15 Nov - 0:08

:hello:content que ca soit resolu. avec claude vous pouvez essayer de vous voir ces plus pres que chez nous lol! .evidement qu on connait pas un reparateur pres de chez toi mais toi oui .si ta d autre probleme dis nous le on essayra de te depanner a nouveaux.

bon n hesite pas de revenir sur le forum .si tu as quelque photo de ton pays ou de moto met les si tu peux .
et passe un bonjour a celine dion si tu la croise lol!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme démarrage   

Revenir en haut Aller en bas
 
probleme démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme démarrage À l'aide !!!!
» Probleme démarrage MZ TS 125
» probleme démarrage
» [1.8i - Electricité] Aiguille qui "remonte" + probleme démarrage
» probleme démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CUSTOM PAYS D'AIX :: TECHNIQUE :: Mécanique-
Sauter vers: