CUSTOM PAYS D'AIX

Forum du Custom Pays d'Aix
 
PortailPortail  AccueilAccueil  CalendrierCalendrier  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 besoin de vos lumière en electronique sur shadow 600!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
babascustom
Nouvel inscrit


Nombre de messages : 37
Localisation : asphalte
Moto : 600 chat d'eau
Date d'inscription : 06/06/2012

MessageSujet: besoin de vos lumière en electronique sur shadow 600!!   Sam 6 Avr - 21:08

Alors voila mon soucis, j'ai bidouiiler mes fils de feu arrière pour trouver qui va avec qui pour ma modifier de feu et en essayant de démarrer la bête , et bien rien ne ce passe a part "l'interrupteur magnétique de démarreur " qui fait un bruit de vibreur ,alors si quelqu'un a une petite idée de ce qui a pu ce passer...merci d'avance
Revenir en haut Aller en bas
chris84
Langue pendue
avatar

Nombre de messages : 2597
Age : 40
Localisation : vaucluse
Moto : SOFTAIL EVO
Date d'inscription : 14/10/2008

MessageSujet: Re: besoin de vos lumière en electronique sur shadow 600!!   Sam 6 Avr - 21:16

salut

verifie ton OFF/RUN deja...
puis ton fusible principal et les autres aussi !
Revenir en haut Aller en bas
babascustom
Nouvel inscrit


Nombre de messages : 37
Localisation : asphalte
Moto : 600 chat d'eau
Date d'inscription : 06/06/2012

MessageSujet: Re: besoin de vos lumière en electronique sur shadow 600!!   Dim 7 Avr - 21:00

chris84 a écrit:
salut

verifie ton OFF/RUN deja...
puis ton fusible principal et les aut
res aussi !






Salut, et bien les fusible sont bon, l'eclairage les clignots c'est ok. Quand j'essai de demarer la premiere fois le demarreur cemet en route mais juste une seconde et apre c'est le truc magnetique qui ce met a vibrer fortement et sont fusible est ok alors je ne sais pas quoi faire j'espere qu'il n'est pas h.s!
Revenir en haut Aller en bas
chris84
Langue pendue
avatar

Nombre de messages : 2597
Age : 40
Localisation : vaucluse
Moto : SOFTAIL EVO
Date d'inscription : 14/10/2008

MessageSujet: Re: besoin de vos lumière en electronique sur shadow 600!!   Dim 7 Avr - 21:20

tu as verifié le coupe circuit ?
si mes souvenirs sont bons,sur le shadow,si c'est sur OFF,sa lance,mais demare pas.

sinon,peu etre voir la charge de la batterie,et verifier tes masses,et le bon serrage......
Revenir en haut Aller en bas
zspirit
Langue pendue
avatar

Nombre de messages : 324
Age : 43
Localisation : cheval-blanc (84)
Moto : ma citrouille 600 shadow
Date d'inscription : 05/05/2010

MessageSujet: Re: besoin de vos lumière en electronique sur shadow 600!!   Dim 7 Avr - 22:15

ou plus simplement ton relais qui décède à petit feu ange
essais de démarrer en shuntant les 2 bornes(gaffe au jus quand meme)
si elle craque tu peux le changer wink
Revenir en haut Aller en bas
babascustom
Nouvel inscrit


Nombre de messages : 37
Localisation : asphalte
Moto : 600 chat d'eau
Date d'inscription : 06/06/2012

MessageSujet: Re: besoin de vos lumière en electronique sur shadow 600!!   Lun 8 Avr - 11:54

Alors je vient de tester en shuntant le relais mais rien ne ce passe après peut être que la batterie n'est plus asser charger pour donner l'impulsions je vais le charger et re-tester. Merci pour vos réponse, je vous tient au jus lol
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: besoin de vos lumière en electronique sur shadow 600!!   

Revenir en haut Aller en bas
 
besoin de vos lumière en electronique sur shadow 600!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» besoin de vos lumière en electronique sur shadow 600!!
» Bonjour, j'ai besoin de votre aide pour problème pipe carbu
» Calcul de TC,RV,VM... Besoin d'une lumière
» Besoin de vos lumière pour l'achat d'un Big Hit
» Besoin de vos lumière pour un achat ;)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CUSTOM PAYS D'AIX :: TECHNIQUE :: Mécanique-
Sauter vers: