CUSTOM PAYS D'AIX

Forum du Custom Pays d'Aix
 
PortailPortail  AccueilAccueil  CalendrierCalendrier  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème démarrage BOBBER SHADOW

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
keg
Nouvel inscrit


Nombre de messages : 25
Localisation : Marne-la-vallée, Seine-et-marne (77)
Moto : vt 600 shadow
Date d'inscription : 21/12/2013

MessageSujet: Problème démarrage BOBBER SHADOW   Sam 21 Déc - 18:14

Bonjour a tous!

Voilà dans les grandes lignes...
J'ai acheté un 600 SHADOW de 93 que j'ai modifié en bobber (beaucoup de modifs tels que disquer le cadre pour le mettre en rigide, refais le faisceau électrique, peinture...)
Mais voilà! J'ai remonté la machine et bien qu'un peu difficile, elle démarre!
Quand elle commence à chauffer, elle broute et finie par caler!

Après m'être renseigner à droite et à gauche, j'ai eu plusieurs pistes:
- 1re piste: réglage de richesse (plausible vu que j'ai changé l'arrivée d'air), le soucis, c'est que pour faire le réglage, le moteur doit être chaud et le ralenti ne tient pas jusque là!
- 2nd piste: saletés dans le double carbu (donc démontage tant bien que mal, nettoyage et remontage)
- 3eme piste: j'ai descendu la pompe à essence (de sous la selle à à côté du démarreur), donc plus grande "hauteur d'aspiration" ce qui fait qu'elle tourne juste le temps de "pomper" ce qu'il y a dans les durits, et finie par caler!

Toutes ces hypothèses m'ont parues assez logique, seulement voilà!
Après avoir remonté le carbu et mis la pompe à essence quasiment au même niveau que d'origine, elle ne démarre plus! Même pas une petite toux!!!


C'est pourquoi je me tourne vers vous... est-ce que quelqu'un aurait une piste sérieuse?
Merci d'avance pour vos suggestions!!
Revenir en haut Aller en bas
Fabz
Bavard
avatar

Nombre de messages : 189
Age : 28
Localisation : Saint-Affrique (12)
Moto : Shadow 600 de '98
Date d'inscription : 13/01/2013

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Mar 24 Déc - 19:29

salut!

Je pense que tu devrais tout d'abord te présenter dans le topic adéquat du forum, de là les membres te répondront certainement!

Bonne fêtes
Revenir en haut Aller en bas
keg
Nouvel inscrit


Nombre de messages : 25
Localisation : Marne-la-vallée, Seine-et-marne (77)
Moto : vt 600 shadow
Date d'inscription : 21/12/2013

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Mer 25 Déc - 1:40

De ce que j'ai vu sur ce forum, je sais que tu mets pas mal de post...
merci de "répondre"!

Cependant, il y a beaucoup de sujets ouverts... pour trouver "le bon" c'est pas évident (si ça se trouve, la réponse à ma question a déjà été donné, mais j'avoue que j'ai pas forcément le temps de lire intégralement la totalité des sujets présentés sur le forum...!!)

Mais si t'as une piste pour m'aiguiller, je peux reposter mon message dans la bonne rubrique...

merci
Revenir en haut Aller en bas
Fabz
Bavard
avatar

Nombre de messages : 189
Age : 28
Localisation : Saint-Affrique (12)
Moto : Shadow 600 de '98
Date d'inscription : 13/01/2013

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Mer 25 Déc - 2:23

Pour te présenter c'est ici que ça se passe: http://custompaysdaix.forumactif.com/f9-presentations

wink
Revenir en haut Aller en bas
Pinkbull88
Langue pendue
avatar

Nombre de messages : 286
Age : 33
Localisation : essonne
Moto : Honda shadow 89'
Date d'inscription : 20/03/2012

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Jeu 26 Déc - 6:32

C'est quoi que tu comprend pas dans "tu te presentes, et on te répondra?" Shocked 
Revenir en haut Aller en bas
keg
Nouvel inscrit


Nombre de messages : 25
Localisation : Marne-la-vallée, Seine-et-marne (77)
Moto : vt 600 shadow
Date d'inscription : 21/12/2013

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Mer 1 Jan - 17:33

Voilà, voilà...
les présentations sont faites...
Revenir en haut Aller en bas
bishhop91
Bavard
avatar

Nombre de messages : 132
Age : 33
Localisation : Essonne 91
Moto : 600 Shadow
Date d'inscription : 11/07/2012

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Sam 4 Jan - 22:14

Salut. Remet ton filtre a air d'origine et voit si ça fonctionne ?!
La position du robinet d'essence est bonne ? On sait jamais...
Perso j'ai eu ton symptôme quand j'avais supprimé la pompe a essence. Je l'ai remit du coup.
Je pencherai plus sur ton entrée d'air modifiée. Il te faut régler le ou les carbu en conséquence.
Revenir en haut Aller en bas
keg
Nouvel inscrit


Nombre de messages : 25
Localisation : Marne-la-vallée, Seine-et-marne (77)
Moto : vt 600 shadow
Date d'inscription : 21/12/2013

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Dim 5 Jan - 14:01

merci pour tes pistes...
mais oui la prise d'air est bien mise et le robinet d'essence est ouvert!!

Par contre pour la prise d'air, quand je l'ai acheter le mec avait déjà viré la boite à air d’origine (que je me serais empressé de faire dans le cas contraire!) et avait mit 1 cornet sur chaque durits du carbu (sur le VT 600 de 93, c'est le modèle à double carbu) et m'a dit qu'l y avait un réglage carbu à faire..
Les symptômes:
- Très bonne accélération mais arrivé vers 90km/h elle pétaradait, voir étouffait!
Alors je ne suis pas mécano, mais je suis pompier... du coup je comprend à peu prés ce qu'il ce passe dans une chambre de combustion et je me suis dis qu'il y avait trop d'air qui arrivait au carbu.
Donc j'ai fais une rampe de prise d'air où j'ai relier les 2 durits du carbu ensemble pour arriver sur un seul cornet... le tout en Diam 40mm.
Résultat: maintien de la vitesse de pointe niquel, par contre niveau accélération j'ai bien senti qu'elle montait moins dans les tours (plus de compte tours!!!).

J'en ai parlé à un mec que j'ai rencontré qui était mécano moto (ça aide!!) et il m'a dit que la prise d'air totale était trop petite (cette fois!!) et que si je ramène les 2 durits du carbu en 1 seule, il faut compter 1 diam + la moitié d'un... ce qu'il fait une prise d'air réelle d'un diam de 60mm.

C'est donc refais tous ça...mais c'est là que j'en suis!
Pas de maintient ralenti => pas de réglage carbu (richesse) => pas d'essais sur route!!

Entre temps, j'ai envoyer mon carbu ches un mécano à l'ancienne qui fait du black... il va me le nettoyer à fond (pour exclure la piste des gicleurs bouchés)... Je dois le récupérer mardi soir, alors je vous tiendrais au jus!!

Mais si en attendant vous avez d'autres pistes, je prends!!

Voilà la meule quand je l'ai achetée...
[Vous devez être inscrit et connecté pour voir cette image]

Et la voilà maintenant...
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
bishhop91
Bavard
avatar

Nombre de messages : 132
Age : 33
Localisation : Essonne 91
Moto : 600 Shadow
Date d'inscription : 11/07/2012

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Dim 5 Jan - 15:03

Ok donc t'est fixé! C'est bien le rapport air essence donc pas un problème d'allumage ni bougies. Il te reste plus qu'a regler la visse de richesse ou changer les gicleurs ou augmenter la prise d'air.
Revenir en haut Aller en bas
keg
Nouvel inscrit


Nombre de messages : 25
Localisation : Marne-la-vallée, Seine-et-marne (77)
Moto : vt 600 shadow
Date d'inscription : 21/12/2013

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Dim 5 Jan - 15:36

OK, merci

y'a plus qu'a récupérer le carbu en espérant que ça marche (régler la richesse le moteur éteint c'est pas évident!!)
Revenir en haut Aller en bas
Pinkbull88
Langue pendue
avatar

Nombre de messages : 286
Age : 33
Localisation : essonne
Moto : Honda shadow 89'
Date d'inscription : 20/03/2012

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Lun 6 Jan - 4:08

Yo mec!

Bon alors moi j'ai eu le même problème quand j'ai virer la boite à air, et j'en ai parler un peu sur qq forums et y'a un mec il m'a donner une méthode infaillible, si tu roule sans ou peu de filtration au carbu, il suffit de changer tes gicleurs en augmentant leurs points par 20%, exemple moi j'avais des gicleurs de 115 plus 20% ca faisait 138 j'ai arrondi à 140, un tout petit réglage de richesse et la bécane tourne comme une horloge, bon à savoir que je roule sans filtre à air les carbus sont à poil...

Voilà j'espère que ça pourra t'aider, au passage sympa ta brêle, pour un mec qui n'est pas mécano tu te demmerde bien...

Tcho.


 cherry
Revenir en haut Aller en bas
johakim
Bavard
avatar

Nombre de messages : 71
Age : 35
Localisation : bazougers 53
Moto : 600 shadow 98
Date d'inscription : 02/09/2012

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Lun 6 Jan - 19:41

Jolie la moto
Revenir en haut Aller en bas
keg
Nouvel inscrit


Nombre de messages : 25
Localisation : Marne-la-vallée, Seine-et-marne (77)
Moto : vt 600 shadow
Date d'inscription : 21/12/2013

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Mar 7 Jan - 12:47

Salut "Pinkbull88"

merci pour tes infos, et effectivement en cherchant sur le forum j'ai vu ton post avec l'histoire des 20% pour les gicleurs (que je gardais sous le coude!!).
Mais je me suis dis que vu le taff de singouin de l'ancien proprio, les gicleurs devaient être d’origine et comme je suis revenu sur une entré d'air diam. 60mm, je devais être assez proche du débit d'air d’origine... Aussi, s'il y avait eu une différence, elle devrait être assez faible et qu'une "chaussette" sur le cornet devrait suffire à rectifier la proportion air/essence...
Je me trompe peut-être! à voir...

"johakim"=>merci mec! (mais il reste encore du taf!!)
Revenir en haut Aller en bas
Pinkbull88
Langue pendue
avatar

Nombre de messages : 286
Age : 33
Localisation : essonne
Moto : Honda shadow 89'
Date d'inscription : 20/03/2012

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Mer 8 Jan - 3:48

Yop,

mouais c'est vrai que c'est pas faux^^

Moi si j'étais à ta place, je repartirais de 0, et vu le style assez radicale de ta bécane je chercherais même pas à remettre une boîte à air d'origine, ça prend de la place, c'est moche et ça sert à rien.^^

M'enfin ce n'est que mon avis perso  ange 

Ben tiens nous au courant quand tu aura récuperer tes carbus tout propres...

Bonne continuation.


Tchop.

 cherry 
Revenir en haut Aller en bas
keg
Nouvel inscrit


Nombre de messages : 25
Localisation : Marne-la-vallée, Seine-et-marne (77)
Moto : vt 600 shadow
Date d'inscription : 21/12/2013

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Jeu 9 Jan - 20:56

Ouai, j'y pense sérieusement mais a un moment donné il faut trancher! Et le problème c'est que si je fais trop de modifs d'un coup, si elle ne tourne pas, pour trouver d'où peut provenir la panne c'est un peu la galère!

Par contre je me demandais si on peut dégager la pompe à essence? Elle fonctionnerait quand même?
Et si la durit de reniflard n'est reliée à rien, ça a une grosse incidence? (risque de niquer le moteur?)
Revenir en haut Aller en bas
keg
Nouvel inscrit


Nombre de messages : 25
Localisation : Marne-la-vallée, Seine-et-marne (77)
Moto : vt 600 shadow
Date d'inscription : 21/12/2013

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Sam 18 Jan - 23:02

Salut les loulou!

Bon, du news...
J'ai récupéré un carbu tout propre!! Du coup, remontage et.... ça démarre au quart de tour!!
Au TOP!

Par contre j'ai des "trous" à l'accélération, du coup j'ai appliqué la théorie de "la chaussette" (vu plus haut...)
Donc c'est un peu mieux, mais je tape une vitesse de pointe de 80km/h (normal?).

Ce qui m'oriente sur diverses questions...
- Est-ce qu'il faut quand même changer les gicleurs (20%)?
- Est-ce qu'une légère augmentation de la richesse (d'essence) suffirait à compenser?
- Est-ce que le filtre sur le reniflard est primordiale? Pour le moment, il est à l'air direct, est-ce que ça peut venir de ça?



Merci d'avance pour vos réponses...
A l'occaz je vais mettre des photos...
Revenir en haut Aller en bas
keg
Nouvel inscrit


Nombre de messages : 25
Localisation : Marne-la-vallée, Seine-et-marne (77)
Moto : vt 600 shadow
Date d'inscription : 21/12/2013

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Sam 18 Jan - 23:17

Au fur et à mesure, il me viens d'autres questions...

Est-ce qu'un embrayage "mal réglé" pourrait provoquer ce type de "symptômes"?
Revenir en haut Aller en bas
Pinkbull88
Langue pendue
avatar

Nombre de messages : 286
Age : 33
Localisation : essonne
Moto : Honda shadow 89'
Date d'inscription : 20/03/2012

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Dim 19 Jan - 14:46

Yo,

bon je vois que tu tourne en rond sur ton problème de carbu je vais donc t'aiguiller un peu, après tu prend ou tu laisse.

Moi j'ai virer la pompe à essence(sert à rien), ensuite j'ai virer la boîte à air(sert à rien), ensuite j'ai démonter mes carbus pour les nettoyer(sert pas à rien), et pendant quils étaient démonter j'ai changer les gicleurs (20%), un petit coup de tournevis (vite fait) sur les vis de richesse, un bout de t shirt avec un collier de serrage sur le carbu de devant et GO!

Maintenant à toi de voir si tu te sent de rouler comme ça!

En tt cas moi elle tourne parfaitement.


Voila tcho bon courage bonne continuation


 cherry 
Revenir en haut Aller en bas
keg
Nouvel inscrit


Nombre de messages : 25
Localisation : Marne-la-vallée, Seine-et-marne (77)
Moto : vt 600 shadow
Date d'inscription : 21/12/2013

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Lun 20 Jan - 21:47

ok
et t'as quoi comme filtre à air du coup?

Là, j'ai fais une petite expérience de plus aujourd'hui (comme j'ai cramer mon budget, les gygleurs c'est pas pour de suite - vu le prix des kits dynojet), j'ai mis un coude pour orienter le conne vers l'arrière (de manière à ce qu'il soit dans la dépression créé par le coude lors du roulage, parce qu'avant comme il était à 90° par rapport à l'axe de la bécane, je me suis dis que la vitesse d'avance provoque sûrement une surpression qui force l'entré d'air dans le conduit (puisqu'à l’arrêt il n'y a pas de trou quand je tourne la poignet des gaz, ce phénomène ne se produit qu'en roulant...)).

Le coude, niquel! Puisqu'effectivement j'ai plus de trous lorsque j'accélère!
Un point en plus!

Par contre j'ai toujours 2 soucis:
- vitesse de pointe toujours de 80km/h max (en poussant bien)
- je fais environ 50 bornes avec le plein (soit environ 15 litres)

Si quelqu'un à une petite idée...
Revenir en haut Aller en bas
Fabz
Bavard
avatar

Nombre de messages : 189
Age : 28
Localisation : Saint-Affrique (12)
Moto : Shadow 600 de '98
Date d'inscription : 13/01/2013

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Lun 20 Jan - 22:18

que 50 bornes??? :oah ouais il y a un soucis....

Sinon t'as essayé de virer ton coude et de fixer le filtre directement sur la sortie carbu?

EDIT: merde j'avais pas vu qu'elle était de 94....-> double carbu...pour le double carbu je sais qu'il existe ceci:

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
keg
Nouvel inscrit


Nombre de messages : 25
Localisation : Marne-la-vallée, Seine-et-marne (77)
Moto : vt 600 shadow
Date d'inscription : 21/12/2013

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Jeu 23 Jan - 16:39

Ouai, ça a de la gueule tes trucs!!
Revenir en haut Aller en bas
keg
Nouvel inscrit


Nombre de messages : 25
Localisation : Marne-la-vallée, Seine-et-marne (77)
Moto : vt 600 shadow
Date d'inscription : 21/12/2013

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Ven 31 Jan - 22:09

Salut "Pinkbull88",
dis moi tes gicleurs 20% plus gros, ceux sont des gicleurs "standards" ou c'est un kit dynojet? Quel stade si c'est ce dernier?
Revenir en haut Aller en bas
Pinkbull88
Langue pendue
avatar

Nombre de messages : 286
Age : 33
Localisation : essonne
Moto : Honda shadow 89'
Date d'inscription : 20/03/2012

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Sam 1 Fév - 1:19

Nan nan gicleurs standard...
Revenir en haut Aller en bas
keg
Nouvel inscrit


Nombre de messages : 25
Localisation : Marne-la-vallée, Seine-et-marne (77)
Moto : vt 600 shadow
Date d'inscription : 21/12/2013

MessageSujet: Re: Problème démarrage BOBBER SHADOW   Dim 23 Mar - 19:40

Salut tout le monde,

J'ai décider de redémonter la bécane et tout reprendre de A à Z... donc petite question:
Sur les bobines d'allumage il y a 2 fils sur chaque bobine... jusque là, pas de problème (l'un est pour le démarrage, et l'autre prend le relais dès que le moteur est allumé (et balance moins de patate aux bougies)) + le neutre qui passe par les pôles de part et d'autre des bobines.
Du coup, sur les 2 bobines, il y a 2 fils qui ont la même (rouge avec liseret blanc) + 2 autres fils de couleurs différentes.

Pour ceux qui arrive à me suivre (je ne sais pas si je suis assez clair), ma question est de savoir à quel entré du CDI est branché ce fameux fil rouge et blanc (pour le deuxième, je fais par déduction!!)
(en fait, je me suis rendu compte que je n'ai pas branché les bobines symétriquement, donc y'en à une des deux qui est bien branchée et l'autre non...mais laquelle??)

Merci d'avance pour vos réponses
(pour mes petits soucis de carbu, je profite de l'occaz pour le démonter et je vais me prendre mes fameux gicleurs de 20% plus gros).
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage BOBBER SHADOW   

Revenir en haut Aller en bas
 
Problème démarrage BOBBER SHADOW
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème démarrage BOBBER SHADOW
» Problème démarrage XT
» problème démarrage
» problème démarrage megane 2 phase 1
» Problème démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CUSTOM PAYS D'AIX :: TECHNIQUE :: Mécanique-
Sauter vers: