CUSTOM PAYS D'AIX

Forum du Custom Pays d'Aix
 
PortailPortail  AccueilAccueil  CalendrierCalendrier  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 prob pour demarer un virago

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cyril tatoueur
Nouvel inscrit


Nombre de messages : 1
Age : 30
Localisation : morvilliers
Moto : virago et honda
Date d'inscription : 12/05/2015

MessageSujet: prob pour demarer un virago   Mar 12 Mai - 0:42

bonsoir je me presente  je maplle cyril je possede depui peu un virago 535 de 94  ke je su ien trai nde refaire en shopper   lancien proprietaire  avai commencer mai a fai vraiment nimporte kwa je sui en train de mamuser a tout refaire  mon proleme est ke la moto pour la demarer on es obliger de la pousser en 2 eme  sinon o demareur electrik elle ne demare pas c komme si elle avai pas asser de force  pour se lancer  la batterie est neuve et charger  g mi un multimetre sur le relai de demareur  lorsque le contact y es il a 12 volt o cadran mai lorsque japuye sur le bouton demarage  la je ne pu de couran ki passe    donc je ne c pas  de koi se peu provenir si c electrik si c le relai ou alor le demareur   et si c une piece dentre elle ou pourraije en trouver a des prix resonnable merci des eventell  reponce
ps coment fai ton pour ajouter une foto??
Revenir en haut Aller en bas
 
prob pour demarer un virago
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Conseils et remarques pour rouler en groupe
» prob pour le montage moto radio sur k 100 lt de92 ®
» chouinté le neiman?
» bonjour de la campagne Nantaise
» Prob pour intervertir Xenon / Halo sur mes phares

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CUSTOM PAYS D'AIX :: TECHNIQUE :: Mécanique-
Sauter vers: