CUSTOM PAYS D'AIX

Forum du Custom Pays d'Aix
 
PortailPortail  AccueilAccueil  CalendrierCalendrier  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème d'averses ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Arno
Bavard
avatar

Nombre de messages : 97
Age : 26
Localisation : Sartrouville (78)
Moto : Shadow 600
Date d'inscription : 21/11/2013

MessageSujet: Problème d'averses ...   Mar 19 Mai - 18:45

Salut les bikers,

J'ai besoin de quelques avis pour un diagnostic, il m'est arrivé un truc bizarre hier.

La bécane à passé l'aprèm dehors sous la pluie et quand je suis reparti, j'ai galéré à la démarrer.
Une fois démarrée, elle broute pas mal et je n'avais pratiquement aucune reprise ni moyen de pousser assez haut les rapports, ça faisait un bruit assez étrange, et elle peinait.

Ce matin (il faisait beau), aucuns problèmes.

Donc je pense à un problème d'humidité mais je ne sais pas par où commencer à inspecter.
Ça pourrait être le filtre à air (il est vieux), l'anti parasite, l'eau qui s'infiltre dans les puits de bougie ? ou si vous avez d'autres idées, je suis preneur !

tchin

Revenir en haut Aller en bas
indien13
Langue pendue
avatar

Nombre de messages : 294
Localisation : La ciotat
Moto : Harley FXDCI 2005
Date d'inscription : 31/05/2007

MessageSujet: Re: Problème d'averses ...   Mar 19 Mai - 20:09

Tu as quoi comme filtre a air, et comme fil de bougie
Revenir en haut Aller en bas
Arno
Bavard
avatar

Nombre de messages : 97
Age : 26
Localisation : Sartrouville (78)
Moto : Shadow 600
Date d'inscription : 21/11/2013

MessageSujet: Re: Problème d'averses ...   Mar 19 Mai - 20:33

Pour le filtre, c'est celui d'origine.
Par contre pour les bougies, l'ancien proprio a du le changer, c'est de la tresse rouge et noire, je saurais pas t'en dire plus... Si ce n'est que quand il pleut et que ma jambe touche le fil, je prend un petit coup de jus ^^
Revenir en haut Aller en bas
alf
Nouvel inscrit
avatar

Nombre de messages : 28
Age : 48
Localisation : centre 41 quelques fois 13
Moto : honda 600 shadow 1998
Date d'inscription : 26/04/2015

MessageSujet: Re: Problème d'averses ...   Mer 20 Mai - 23:52

Moi perso je penche plus pour l'anti parasite que pour le filtre à air et quand il ne pleut pas tu le prends le jus ou c'est seulement quand il pleut ?
Revenir en haut Aller en bas
Arno
Bavard
avatar

Nombre de messages : 97
Age : 26
Localisation : Sartrouville (78)
Moto : Shadow 600
Date d'inscription : 21/11/2013

MessageSujet: Re: Problème d'averses ...   Jeu 21 Mai - 0:19

Que quand il pleut roquette
Revenir en haut Aller en bas
johnrude13
Bavard
avatar

Nombre de messages : 105
Age : 61
Localisation : Marseille
Moto : Virago 125
Date d'inscription : 20/03/2012

MessageSujet: Re: Problème d'averses ...   Jeu 21 Mai - 7:31

Moi perso je commencerai par changer mes fils de bougies , pas normal que tu prenne le jus , tu doit avoir de belles fuites d'allumage quand ils sont humides
Revenir en haut Aller en bas
indien13
Langue pendue
avatar

Nombre de messages : 294
Localisation : La ciotat
Moto : Harley FXDCI 2005
Date d'inscription : 31/05/2007

MessageSujet: Re: Problème d'averses ...   Ven 22 Mai - 1:23

Change tes fils et tout ira bien. Les fils en tresse c’est bon que pour les show bike
Revenir en haut Aller en bas
Arno
Bavard
avatar

Nombre de messages : 97
Age : 26
Localisation : Sartrouville (78)
Moto : Shadow 600
Date d'inscription : 21/11/2013

MessageSujet: Re: Problème d'averses ...   Lun 25 Mai - 19:34

Ok je vais essayer de trouver ça et en attendant j'évite la flotte !
Dommage je les trouvais beaux Sad
Revenir en haut Aller en bas
Arno
Bavard
avatar

Nombre de messages : 97
Age : 26
Localisation : Sartrouville (78)
Moto : Shadow 600
Date d'inscription : 21/11/2013

MessageSujet: Re: Problème d'averses ...   Lun 25 Mai - 19:43

Je suis tombé sur les miens en cherchant :

http://www.acabimport.com/kit-fils-de-bougies-moto-vintage-rouge/noir-7mm.p471001.html

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Arno
Bavard
avatar

Nombre de messages : 97
Age : 26
Localisation : Sartrouville (78)
Moto : Shadow 600
Date d'inscription : 21/11/2013

MessageSujet: Re: Problème d'averses ...   Mar 26 Mai - 18:29

Et par rapport au diamètre des câbles, la plupart de ceux que je trouve en aftermarket sont en 8mm alors qu'il semblerait que ce soit du 7 sur ma bécane.
Est ce que ca change quelque chose, meilleur allumage ? Et est ce qu'il faut que j'adapte le reste : autres bougies, antiparasite en fonction de ce que va pouvoir transmettre le nouveau câble ?

Je sais que qui peut le plus peut le moins, mais j'aimerais éviter les problèmes de compatibilité si je passe en 8mm.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème d'averses ...   

Revenir en haut Aller en bas
 
Problème d'averses ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème démarrage Hornet 600
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» joue très bien les fers mais pas les bois: problème de grip
» Problème de vanne de commande de turbo.
» Problème d'ampoule

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CUSTOM PAYS D'AIX :: TECHNIQUE :: Mécanique-
Sauter vers: