CUSTOM PAYS D'AIX

Forum du Custom Pays d'Aix
 
PortailPortail  AccueilAccueil  CalendrierCalendrier  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 probleme clignotant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mathe
Nouvel inscrit


Nombre de messages : 14
Date d'inscription : 18/02/2017

MessageSujet: probleme clignotant   Dim 26 Mar - 21:58

Bonjour,
Aujourd'hui j'ai decidé de remplacer mes clignotants qui fonctionnaient avec des ampoules par des LED. Ayant vu également qu'il fallait changer la centrale j'ai opter pour une centrale universelle en 12v pour led.
Une fois le montage des clignos fini , je m'apercois qu'ils ne font que les warning. Je pars manger et quand je reviens , là plus rien du tt : les clignos ne fonctionnent plus et test négativement le cable d'alimentation au niveau de la central.

Des idées concernant le probleme ? mauvais cablage ? centrale défectueuse ?
Revenir en haut Aller en bas
chris84
Langue pendue
avatar

Nombre de messages : 2597
Age : 40
Localisation : vaucluse
Moto : SOFTAIL EVO
Date d'inscription : 14/10/2008

MessageSujet: Re: probleme clignotant   Dim 26 Mar - 22:23

Salut

Comme sa,je dirais soucis dans le cablage.
Revenir en haut Aller en bas
mathe
Nouvel inscrit


Nombre de messages : 14
Date d'inscription : 18/02/2017

MessageSujet: Re: probleme clignotant   Dim 26 Mar - 22:38

apres a savoir c'est que l'ancien proprio a fait des raccordements bidon a base de scotch , mais je me ss repiqué à l'identique que les anciens cligno
Revenir en haut Aller en bas
chris84
Langue pendue
avatar

Nombre de messages : 2597
Age : 40
Localisation : vaucluse
Moto : SOFTAIL EVO
Date d'inscription : 14/10/2008

MessageSujet: Re: probleme clignotant   Lun 27 Mar - 7:50

Pour refaire tout propre,le mieux c'est une centrale motogadget M-FLASH et faire un circuit en parallele.
https://www.bikers-store.fr/centrale-clignotante-motogadget-m-flash,p-598790.html?famille=319&page=1

sa coute pas cher,puis facile a faire et ampoules ou LED!!
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mathe
Nouvel inscrit


Nombre de messages : 14
Date d'inscription : 18/02/2017

MessageSujet: Re: probleme clignotant   Lun 27 Mar - 8:06

Ok j ai pourtant changer ma centrale http://www.chaft.fr/CHAFT/Article/Centrale-Clignotant-a-Led-IN819_this.aspx?
Tu penses que je devrais refaire le cablage ? Pas moyen de le reutiliser ?
Revenir en haut Aller en bas
mathe
Nouvel inscrit


Nombre de messages : 14
Date d'inscription : 18/02/2017

MessageSujet: Re: probleme clignotant   Lun 27 Mar - 13:48

Je viens egalement de tester l alimentation avant la centrale et j ai 0 volt
Revenir en haut Aller en bas
chris84
Langue pendue
avatar

Nombre de messages : 2597
Age : 40
Localisation : vaucluse
Moto : SOFTAIL EVO
Date d'inscription : 14/10/2008

MessageSujet: Re: probleme clignotant   Lun 27 Mar - 15:37

elle a l'air bien cette centrale.
pour l'alimentation avant la centrale,j'aurais la moto devant les yeux,je te dirais ,mais la comme sa....
Pour le cablage existant,si sa marchait avant,sa devrait marcher aussi ...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme clignotant   

Revenir en haut Aller en bas
 
probleme clignotant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Xsara 2L 16V] Probleme clignotant
» [Audi A6 1.9 dti] probleme clignotant (résolu)
» [e38 730D an 01] probleme clignotant, radio, télé, odb...
» Probleme clignotant
» probleme clignotant 307 2006

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CUSTOM PAYS D'AIX :: TECHNIQUE :: Mécanique-
Sauter vers: